
Router wireless Planet ADE-4400A, 4 porturi
| Magazin | Preț | Ofertă |
|---|---|---|
| Magazin 1 | 146,42 lei | Vezi oferta |
🔔 Anunță-mă când scade prețul
Prețurile sunt actualizate zilnic, dar pot apărea diferențe din motive tehnice între prețul afișat aici și cel de la magazin. Prețul final, stocul exact, livrarea și returul le afli cu click pe butonul „Vezi oferta”.
Întreabă despre acest produs
Asistent AI care răspunde doar din datele din catalog. Comanda, livrarea și garanția sunt la magazinul ales.
Caracteristici
| Brand | Planet |
|---|---|
| Categorie | Routere, switch-uri și rețelistică |
Descriere
Routerul wireless Planet 2/2+ cu 4 porturi, ADE-4400A, folosit atat in spatiul rezidential cat si la birou ofera solutia ideala de a transmite la lungimea de banda ADSL 2/2+ "high-speed" catre portul Ethernet. Routerul poate calcula viteze downstream cu rata de transfer de 24 Mbps si viteza upstream de 3.5 Mbps. ADE-4400A suporta PPPoA (RFC 2364 - PPP over ATM Adaptation Layer 5), PPP Ethernet (RFC 2516) si RFC 1483 incapsulare ATM (MER, bridged sau routed) pentru a stabili o conexiune cu ISP.
Descrierea este cea a magazinului partener.
Alternative mai ieftine
Router Wi-Fi 5 Dual Band, AC1200, 4 x RJ45 10/100 Mbps, 5 dBi, Cloud Management - Ruijie RG-EW1200
min. 146,22 lei
2 magazine · vezi prețurile
Router wireless IMOU AC1200, Dual-Band Wi-Fi, 4 porturi, 4 antene externe 5dBi, Indicator LED, HR12F
min. 100,99 lei
2 magazine · vezi prețurile
Router wireless TP-LINK MR1500X, WIFI 6, Mesh, Dual Band
144,64 lei
vezi prețul
Router wireless ROUTER WIRELESS PORTABIL, 1 port WAN/LAN, 300Mbps, TP-LINK TL-WR802N
143,99 lei
vezi prețul
Produse similare
Din aceeași categorie, cu denumire apropiată, de la mai multe magazine.
Router wireless Planet ADE-3400A, 1 port
103,71 lei
vezi prețul
Planet Switch Planet GS-4210-8P2S, 8 porturi RJ-45 PoE+, 2 porturi SFP, Gigabit Ethernet, Management IPv4/IPv6
798,12 lei
vezi prețul
Switch, Splitter industrial Gigabit PoE+ Planet PLANET, 802.3 la IPOE-162S
541,99 lei
vezi prețul
Planet Switch Planet IGS-4215-8T2S, 8 porturi Gigabit RJ45, 2 porturi SFP, Industrial, Gestionat L2/L4
1.173,70 lei
vezi prețul
✨ Caută cu AI. Nu e ce cauți? Descrie exact ce vrei. Marcă, buget, pentru ce îl folosești — alegem produsele care se potrivesc cel mai bine.